WordPress wird aktuell massiv attackiert, Versionen vor 4.7.2 enthalten eine hochkritische Schwachstelle.
WordPress wird aktuell massiv attackiert, Versionen vor 4.7.2 enthalten eine hochkritische Schwachstelle. ( Bild: WordPress )