Aufgrund einer Sicherheitslücke im Multipart-Parser Jakarta von Apache Struts 2 sollten Anwender dringend auf die aktuellen
Aufgrund einer Sicherheitslücke im Multipart-Parser Jakarta von Apache Struts 2 sollten Anwender dringend auf die aktuellen Versionen 2.3.32 oder 2.5.10.1 updaten. ( Bild: Apache Foundation, Vogel IT-Medien )