Im bekannten Pack-Tool 7-Zip klafft bei allen Versionen bis 18.05 eine gefährliche Sicherheitslücke.
Im bekannten Pack-Tool 7-Zip klafft bei allen Versionen bis 18.05 eine gefährliche Sicherheitslücke. ( Bild: Pixabay / CC0 )