Daten sicher löschen mit Open-Source-Tool Eraser

back 1/11 next
Eraser benötigt das .NET Framework 4.x. Wird die Erweiterung nicht gefunden, kann das Tool die notwendigen Bild: Thomas Joos
Eraser benötigt das .NET Framework 4.x. Wird die Erweiterung nicht gefunden, kann das Tool die notwendigen Installationsdateien automatisch herunterladen. Während der Installation lassen sich einige Features auswählen, die typische Installation ist in den meisten Fällen aber der beste Weg.
Eraser benötigt das .NET Framework 4.x. Wird die Erweiterung nicht gefunden, kann das Tool die notwendigen